<!DOCTYPE html>
<html lang="pl">
  <head>
    <meta charset="UTF-8"/>
    <meta name="description" content="Policjanci zlikwidowali plantację konopi indyjskich, zabezpieczyli narkotyki i zatrzymali podejrzanych - Aktualności -  Śródmiejscy kryminalni przy współpracy z prokuraturą rejonową Warszawa Wola zatrzymali 2 osoby podejrzane o posiadanie znacznej ilości marihuany, handel nią, uprawę konopi indyjskich i posiadanie wyposażenia wspomagającego ich wzrost. Rodzinny „biznes” prowadził ojciec z synem. Policjanci zabezpieczyli ponad 80 krzewów, specjalistyczny sprzęt do uprawy konopi, około 8 kilogramów marihuany oraz pieniądze pochodzące z przestępstwa. Bartoszowi Z. i Witoldowi Z. zgodnie z przepisami ustawy o przeciwdziałaniu narkomanii grozi teraz do 12 lat pozbawienia wolności."/>
    <meta name="keywords" content=""/>
    <meta name="robots" content="Index, Follow"/>
    <meta name="author" content="JSK Internet"/>
    <meta property="og:site_name" content="KRP I – Śródmieście" />
    <meta property="og:title" content="Policjanci zlikwidowali plantację konopi indyjskich, zabezpieczyli narkotyki i zatrzymali podejrzanych" />
    <meta property="og:description" content="Śródmiejscy kryminalni przy współpracy z prokuraturą rejonową Warszawa Wola zatrzymali 2 osoby podejrzane o posiadanie znacznej ilości marihuany, handel nią, uprawę konopi indyjskich i posiadanie wyposażenia wspomagającego ich wzrost. Rodzinny „biznes” prowadził ojciec z synem. Policjanci zabezpieczyli ponad 80 krzewów, specjalistyczny sprzęt do uprawy konopi, około 8 kilogramów marihuany oraz pieniądze pochodzące z przestępstwa. Bartoszowi Z. i Witoldowi Z. zgodnie z przepisami ustawy o przeciwdziałaniu narkomanii grozi teraz do 12 lat pozbawienia wolności." />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://srodmiescie.policja.waw.pl/dokumenty/zalaczniki/178/oryginal/178-167408.jpg" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
            
    <title>Policjanci zlikwidowali plantację konopi indyjskich, zabezpieczyli narkotyki i zatrzymali podejrzanych - Aktualności -  KRP I – Śródmieście</title> 
    <link rel="shortcut icon" href="http://www.policja.pl/favicon.ico" />
    
    <link href="/script/mootools/cerabox/style/cerabox.css" type="text/css" rel="stylesheet" />
    <link href="/script/mootools/vlaCalendar/styles/vlaCal-v2.11.css" type="text/css" media="screen" rel="stylesheet" />
    <link href="/script/mootools/galeria/media_jasna.css" type="text/css" rel="stylesheet" />
    <link href="/dokumenty/szablony/dynamic/178/178-15308.css?v=1" type="text/css" rel="stylesheet" />
    <link href="/webfonts/awesome/css/font-awesome.min.css" type="text/css" rel="stylesheet" />
    
                                                                    <script type="text/javascript" src="/dokumenty/szablony/dynamic/178/178-15302.js?v=0.446"></script>
    
	    
    <!--[if lt IE 9]>
      <script  src="/script/html5/html5shiv.js"></script>
    <![endif]-->

    <style type="text/css">
      /* <![CDATA[ */
       	h1#header-logo a span {
       	position: absolute;
      	top: -30px;
      	left: -80px;
      	display: block;
      	width: 80px;
      	height: 100px;
      	background-position: 0px -55px;
      } 
    /* ]]> */
    </style>
    
  </head>
  <body class="bg">
    <div id="menu-scroll"></div>
    
    <!-- WCAG opcje -->
    <ul class="nav">
      <li><a href="#menu" tabindex="1">Przejdź do menu głównego</a></li>
      <li><a href="#wtxt" tabindex="2">Przejdź do treści</a></li>
      <li><a href="#search" tabindex="3">Przejdź do wyszukiwarki</a></li>
      <li><a href="/rs/mapa" tabindex="4">Mapa strony</a></li>
    </ul>
    <!-- .WCAG opcje -->
  
    
    <div id="page">
      
      <!-- header -->
      <div id="header-wrapper">
        <header>
          <div class="inside">
            <h1 id="header-logo"><a href="/" title="Strona główna"><span></span><strong><span class="hide">Policjanci zlikwidowali plantację konopi indyjskich, zabezpieczyli narkotyki i zatrzymali podejrzanych - Aktualności - </span>KRP I – Śródmieście</strong></a></h1>
            <!-- header opcje -->
            <div id="header-options">
              <ul>
                <li><a href="/" title="strona główna"><i class="fa fa-home"></i></a></li>
                <li><a href="/rs/mapa" title="mapa serwisu"><i class="fa fa-sitemap"></i></a></li>
                <li><a href="/rs/wai" title="Wersja tekstowa"><i class="fa fa-adjust"></i></a></li> 
              </ul>
            </div>
            <!-- header opcje. -->
            
            <!-- search -->
            <div id="search">
              <div id="search-inside">
                <form action="/rs/szukaj" method="post">
                  <fieldset>
                    <label for="szukajg">szukaj</label>
                    <input type="text" name="szukaj" id="szukajg" value="" title="wpisz szukaną frazę" />
                    <input type="submit" value="Szukaj" title="szukaj" />
                  </fieldset>
                  <fieldset class="search-item">
                    <legend>Wybierz zakres wyszukiwania</legend>
                    <input type="checkbox" name="szukajw[1]" id="szukajw1o" value="1" checked="checked" /><label for="szukajw1o">artykuły</label><br/>
                    <input type="checkbox" name="szukajw[2]" id="szukajw2o" value="1" /><label for="szukajw2o">zdjęcia i inne pliki</label><br/>
                    <input type="checkbox" name="szukajw[3]" id="szukajw3o" value="1" /><label for="szukajw3o">video i audio</label><br/>
                    <p>&raquo; <a href="/rs/szukaj">wyszukiwarka zaawansowana</a></p>
                  </fieldset>
                </form>
              </div></div>
            <!-- search. -->
          </div>
          <!-- menu -->
          <nav id="menu">
            <div class="inside">
              
<ul id="navmenu" class="mainmenu">
			<li class="check"><a href="/rs/aktualnosci" target="_top"><strong><span>Aktualności</span></strong>
</a>
		</li>
			<li class=""><a href="/rs/komenda" target="_top"><strong><span>Komenda</span></strong>
</a>
					<ul>
			<li class=""><a href="/rs/komenda/kierownictwo" target="_top"> Kierownictwo</a>
		</li>
			<li class=""><a href="/rs/komenda/wydzialy-i-zespoly" target="_top"> Wydziały i Zespoły</a>
		</li>
			<li class=""><a href="/rs/komenda/dzielnicowi" target="_top"> Dzielnicowi</a>
		</li>
	</ul>		
		</li>
			<li class=""><a href="/rs/profilaktyka" target="_top"><strong><span>Profilaktyka</span></strong>
</a>
					<ul>
			<li class=""><a href="http://wprewencji.policja.waw.pl/" target="_top"> Policja radzi</a>
		</li>
	</ul>		
		</li>
			<li class=""><a href="/rs/prawo" target="_top"><strong><span>Prawo</span></strong>
</a>
					<ul>
			<li class=""><a href="http://bip.kgp.policja.gov.pl/portal/kgp/981/Dziennik_urzedowy_KGP.html" target="_top"> Dziennik urzędowy KGP</a>
		</li>
			<li class=""><a href="http://wpa.policja.waw.pl/" target="_top"> Broń, Licencje, SUFO</a>
		</li>
	</ul>		
		</li>
			<li class=""><a href="http://poszukiwania.policja.waw.pl/" target="_top"><strong><span>Poszukiwania</span></strong>
</a>
		</li>
			<li class=""><a href="/rs/ogloszenia" target="_top"><strong><span>Ogłoszenia</span></strong>
</a>
					<ul>
			<li class=""><a href="/rs/ogloszenia/praca" target="_top"> Praca</a>
		</li>
			<li class=""><a href="http://przetargi.policja.waw.pl" target="_top"> Zamówienia publiczne</a>
		</li>
			<li class=""><a href="/rs/ogloszenia/ogloszenia-osoby-rzeczy" target="_top"> Ogłoszenia: osoby rzeczy zaginieni</a>
		</li>
	</ul>		
		</li>
			<li class=""><a href="/rs/kontakt" target="_top"><strong><span>Kontakt</span></strong>
</a>
					<ul>
			<li class=""><a href="/rs/kontakt/komenda" target="_top"> Komenda</a>
		</li>
			<li class=""><a href="/rs/kontakt/garnizon-stoleczny" target="_top"> Garnizon stołeczny</a>
		</li>
			<li class=""><a href="/rs/kontakt/telefony-zaufania" target="_top"> Telefony zaufania</a>
		</li>
			<li class=""><a href="/rs/kontakt/oficer-prasowy" target="_top"> Oficer prasowy</a>
		</li>
	</ul>		
		</li>
			<li class=""><a href="/rs/rod" target="_top"><strong><span>RODO</span></strong>
</a>
		</li>
	</ul>            </div>
          </nav>
          <nav id="mobileMenu"><a href="#">Menu<span></span></a></nav>
          <!-- menu. -->  
        </header>
      </div>
      <!--  header. -->
      
      <!--  content  -->
<div id="content">
  
  <div id="sciezka-navi"><ul id="sciezka-naviUl">
<li><a href="/rs/">Strona główna</a></li>

	<li><span></span><a href="/rs/aktualnosci">Aktualności</a></li>	

</ul> </div>
  <div class="naglowekBig">
  <h2>Aktualności</h2> 
  <div id="text-size">
    <p>Rozmiar czcionki</p>
    <div class="button"><a href="#" title="Czcionka normalna" class="a tips" id="resize12"><span></span>czcionka normalna</a></div>
    <div class="button"><a href="#" title="Czcionka średnia" class="aa tips" id="resize14"><span></span>czcionka średnia</a></div>
    <div class="button"><a href="#" title="Czcionka duża" class="aaa tips" id="resize16"><span></span>czcionka duża</a></div>
  </div>
</div>
  
  <!--  content-left  -->
  <nav id="mobileDodatkowe"><a href="#" class="button">&darr; Pokaż informacje dodatkowe &darr;</a></nav>
  <aside class="subLeft" id="mobileDodatkoweContent">
        <!--  Polecamy  -->
<div class="naglowek1"><h2>Polecamy</h2></div>
<div class="okno">
  <ul>
    

<li class="oko">
  <a href="/rs/aktualnosci/52499,BABCIU-To-nie-Twoj-wnuczek-DZIADKU-To-nie-policjant.html" target="_top">
    <span></span>
    <strong>BABCIU! To nie Twój wnuczek! DZIADKU! To nie policjant!</strong>
    <p>Przestępcy działający metodą &quot;na wnuczka&quot; i &quot;na policjanta&quot; wciąż oszukują starszych mieszkańców Warszawy. Wyłudzają pieniądze od naszych babć, mam, cioć, dziadków, ojców i wujków. Nie bądźmy obojętni i wcześniej ostrzegajmy naszych krewnych, że mogą do nich telefonować osoby podszywające się pod członków rodziny. Osoby te mogą prosić o pieniądze, które mają im pomóc w rozwiązaniu nagłego problemu. Nie pozwólmy, aby w ten sposób nasi najbliżsi stracili dorobek swojego życia.</p>
  </a>
</li>

<li class="oko">
  <a href="/rs/profilaktyka/62816,Ruszyl-rzadowy-program-Rodzina-500-Uwazajmy-na-oszustow.html" target="_top">
    <span></span>
    <strong>Ruszył rządowy program „Rodzina 500 +”. Uważajmy na oszustów</strong>
    <p>Ruszył rządowy program „Rodzina 500 +”. Policja ostrzega osoby, które zdecydują się złożyć wniosek o przyznanie świadczenia drogą elektroniczną, aby nie dały się oszukać w sieci. Jedynymi stronami internetowymi autoryzowanymi przez stronę rządową z informacjami o programie „Rodzina 500plus” są strony: rodzina500plus.gov.pl, obywatel.gov.pl, oficjalne strony internetowe ministerstw oraz niektórych banków. Wniosek o świadczenie wychowawcze można złożyć przez Internet za pomocą: portalu empatia.mrpips.gov.pl, PUE ZUS, ePUAP, bankowości elektronicznej. Za pobranie i złożenie wniosku nie ponosimy żadnych opłat.</p>
  </a>
</li>

<li class="oko">
  <a href="/rs/profilaktyka/62817,INFORMACJA-DLA-OSOB-NIESLYSZACYCH.html" target="_top">
    <span></span>
    <strong>INFORMACJA DLA OSÓB NIESŁYSZĄCYCH</strong>
    <p>Zgodnie z ustawą o języku migowym i innych środkach komunikowania się (Dz.U. z 2011 r. Nr 209, poz. 1243 z późn. zm.), organy administracji publicznej są zobowiązane do zapewnienia realizacji usługi pozwalającej na komunikowanie się z osobami doświadczającymi trwale lub okresowo trudności w komunikowaniu się. Osoby te, zwane „osobami uprawnionymi” w rozumieniu ustawy z dnia 27 sierpnia 1997 r. o rehabilitacji zawodowej i społecznej oraz zatrudnianiu osób niepełnosprawnych (Dz. U. z 2011 r. Nr 127, poz. 721, z późn. zm.) mają prawo do korzystania z bezpłatnej usługi polegającej na załatwieniu sprawy z pomocą tłumacza języka migowego.</p>
  </a>
</li>

<li class="oko">
  <a href="/rs/aktualnosci/polecamy/64650,Nie-daj-szansy-zlozdziejowi-Oznakuj-swoj-rower.html" target="_top">
    <span></span>
    <strong>Nie daj szansy złozdziejowi - Oznakuj swój rower</strong>
    <p>Nie daj szansy złodziejowi - oznakuj swój rower!!! W Komendzie Rejonowej Policji Warszawa I kolejny już sezon trwa znakowania rowerów. Głównym celem projektu jest możliwość identyfikacji właściciela w przypadku odzyskania skradzionego roweru, a tym samym ograniczenie zjawiska kradzieży rowerów poprzez nanoszenie cech identyfikacyjnych na jednoślady.</p>
  </a>
</li>


  </ul>
</div>
<!--  Polecamy.  -->    <!-- moje skroty -->
<div class="box_spec1">
	<div class="naglowek"><h2>Moje strony</h2></div>
	<div id="moje-strony">
		<ul>
		<li><a href="/">Strona główna</a></li>
		<li><a href="/rs/mapa">Mapa serwisu</a></li>
		
		</ul>
		<form method="post" action="">
		<input type="hidden" name="skroty" value="1"/>
		<input type="submit" name="dodajskrot" value="Dodaj"/>
		</form>
	</div>
</div>
<!-- moje skroty. --> 
    
    
    <div class="clear"></div>
  </aside>
  <!--  content-left.  -->
  
  <!--  content-right  -->
  <div class="subRight">
    <a title="treść strony" id="wtxt"></a>
    <!--  box  -->
    <div class="box">
      





<div class="right ikonka"></div>

<article class="txt">
  <div class="head">
    <h2>Policjanci zlikwidowali plantację konopi indyjskich, zabezpieczyli narkotyki i zatrzymali podejrzanych</h2>
    <div id="drukuj">
      <span class="data">Data publikacji  14.12.2018</span>
      <div class="button"><a href="javascript:history.go(-1)" title="Powrót" class="wstecz"><span></span>Powrót</a></div>
      <div class="button"><a href="/rs/aktualnosci/83403,Policjanci-zlikwidowali-plantacje-konopi-indyjskich-zabezpieczyli-narkotyki-i-za.pdf" title="Generuj PDF" class="pdf"><span></span>Generuj PDF</a></div>
      <div class="button"><a href="javascript:winopen('/rs/aktualnosci/83403,Policjanci-zlikwidowali-plantacje-konopi-indyjskich-zabezpieczyli-narkotyki-i-za.print',700,600)" title="Drukuj" class="drukuj"><span></span>Drukuj</a></div>
      <div class="button"><a href="/rs/powiadom/83403,dok.html?poz=aktualnosci&amp;drukuj=window" title="Powiadom" class="ceraBox polec"><span></span>Powiadom</a></div>
    </div>
    <h3><b>Śródmiejscy kryminalni przy współpracy z prokuraturą rejonową Warszawa Wola zatrzymali 2 osoby podejrzane o posiadanie znacznej ilości marihuany, handel nią, uprawę konopi indyjskich i posiadanie wyposażenia wspomagającego ich wzrost. Rodzinny „biznes” prowadził ojciec z synem. Policjanci zabezpieczyli ponad 80 krzewów, specjalistyczny sprzęt do uprawy konopi, około 8 kilogramów marihuany  oraz pieniądze pochodzące z przestępstwa. Bartoszowi Z. i Witoldowi Z. zgodnie z przepisami ustawy o przeciwdziałaniu narkomanii grozi teraz do 12 lat pozbawienia wolności.</b></h3> 
  </div> 
  <p style="text-align: justify;">Na trop tego przestępczego procederu wpadli policjanci ze śródmiejskiego wydziału operacyjno-rozpoznawczego. To ich wytężona praca, wielotygodniowe obserwacje i ustalenia poza procesowe oraz ścisła współpraca na każdym etapie tego śledztwa z prokuraturą rejonową Warszawa Wola doprowadziły do zdemaskowania rodzinnego „biznesu” prowadzonego na dużą skalę przez ojca i syna.</p>

<p style="text-align: justify;">Działania policjantów zajmujących się tą sprawą z uwagi na różne lokalizacje obiektów będących w zainteresowaniu kryminalnych były prowadzone dwutorowo. Tak też zaplanowane zostały wszystkie szczegóły dotyczące akcji zatrzymania osób zamieszanych w to przestępstwo.</p>

<p style="text-align: justify;">W tym samym czasie policjanci wkroczyli do jednego z mieszkań w Warszawie oraz na teren posesji w województwie wielkopolskim. W stolicy zatrzymany został 31-letni Bartosz Z. W jego mieszkaniu kryminalni znaleźli i zabezpieczyli 10 zgrzewek zapakowanej próżniowo i gotowej do sprzedaży marihuany o łącznej wadze ponad kilograma brutto, co stanowi około 1000 porcji handlowych. Turystyczną torbę z towarem wcześniej przywiózł samochodem ojciec Bartosza Z. Ponad to na poczet przyszłych kar policjanci w mieszkaniu 31-latka zabezpieczyli ponad 16000 złotych pochodzących z przestępstwa.</p>

<p style="text-align: justify;">W Wielkopolsce natomiast zatrzymany został 52-letni Witold Z. W piwnicach domu policjanci ujawnili kompleksową i w pełni zautomatyzowaną uprawę ponad 80 krzewów konopi indyjskich w różnej fazie wzrostu. Kryminalni zabezpieczyli także worki i pojemniki z około 7 kilogramami gotowego do dystrybucji suszu marihuany oraz na poczet przyszłych kar 18000 złotych pochodzące z przestępstwa.</p>

<p style="text-align: justify;">Role w tym rodzinnym procederze były ściśle podzielone. Ojciec zajmował się uprawą krzewów, ich późniejszą obróbką i dostarczaniem do Warszawy gotowej już do sprzedaży marihuany. Do syna i należała natomiast dystrybucja towaru w stolicy.</p>

<p style="text-align: justify;">Jak ustalili policjanci rodzinny biznes „kręcił się”, od 8 lat. Przez ten czas mężczyźni mogli wprowadzić na rynek nawet 30 kilogramów marihuany tj. 30 tysięcy porcji handlowych. Z upływem czasu dokupowane były kolejne urządzenia wspierające wzrost roślin a uprawa powiększała się. Na starcie syn pomagał ojcu w uruchomieniu i prowadzeniu uprawy, potem mężczyźni podzielili się już zadaniami. &nbsp;Kres temu wszystkiemu położyli policjanci ze Śródmieścia.</p>

<p style="text-align: justify;">Obaj zatrzymani zostali doprowadzeni do prokuratury rejonowej Warszawa Wola gdzie postawiono im zarzuty. Zarówno 52-letni Witold W. jak i 31-letni Bartosz Z. odpowiedzą za posiadanie znacznej ilości narkotyków, handel nimi, uprawę konopi indyjskich oraz posiadanie wyposażenia wspomagającego ich wzrost.</p>

<p style="text-align: justify;">Na wniosek śledczych sąd podjął decyzję o tymczasowym aresztowaniu mężczyzn na 3 miesiące. Za te przestępstwa może im teraz grozić nawet 12 lat pozbawienia wolności.&nbsp;&nbsp;&nbsp;</p>

<p style="text-align: justify;">rsz.</p>

<p style="text-align: justify;">&nbsp;&nbsp;</p>

<p>&nbsp;</p>
      <div class="zdjecia">
  <ul>
    
        
        <li class="">
      <figure>
        <div>
          <a href="/dokumenty/zalaczniki/178/178-167408.jpg" title="Zlikwidowana przez policjantów plantacja konopi indyjskich" class="ceraBox" rel="gallery"><img src="/dokumenty/zalaczniki/178/mini/178-167408_m.jpg" alt="" /></a>
        </div>
        <figcaption>Zlikwidowana przez policjantów plantacja konopi indyjskich </figcaption>
      </figure>
    </li>
                
        <li class="">
      <figure>
        <div>
          <a href="/dokumenty/zalaczniki/178/178-167409.jpg" title="Zlikwidowana przez policjantów plantacja konopi indyjskich" class="ceraBox" rel="gallery"><img src="/dokumenty/zalaczniki/178/mini/178-167409_m.jpg" alt="" /></a>
        </div>
        <figcaption>Zlikwidowana przez policjantów plantacja konopi indyjskich </figcaption>
      </figure>
    </li>
                
        <li class="">
      <figure>
        <div>
          <a href="/dokumenty/zalaczniki/178/178-167410.jpg" title="Zlikwidowana przez policjantów plantacja konopi indyjskich" class="ceraBox" rel="gallery"><img src="/dokumenty/zalaczniki/178/mini/178-167410_m.jpg" alt="" /></a>
        </div>
        <figcaption>Zlikwidowana przez policjantów plantacja konopi indyjskich </figcaption>
      </figure>
    </li>
        <li class="clear"></li>        
        <li class="">
      <figure>
        <div>
          <a href="/dokumenty/zalaczniki/178/178-167411.jpg" title="Zlikwidowana przez policjantów plantacja konopi indyjskich" class="ceraBox" rel="gallery"><img src="/dokumenty/zalaczniki/178/mini/178-167411_m.jpg" alt="" /></a>
        </div>
        <figcaption>Zlikwidowana przez policjantów plantacja konopi indyjskich </figcaption>
      </figure>
    </li>
                
        <li class="">
      <figure>
        <div>
          <a href="/dokumenty/zalaczniki/178/178-167412.jpg" title="Zlikwidowana przez policjantów plantacja konopi indyjskich" class="ceraBox" rel="gallery"><img src="/dokumenty/zalaczniki/178/mini/178-167412_m.jpg" alt="" /></a>
        </div>
        <figcaption>Zlikwidowana przez policjantów plantacja konopi indyjskich </figcaption>
      </figure>
    </li>
                
        <li class="">
      <figure>
        <div>
          <a href="/dokumenty/zalaczniki/178/178-167413.jpg" title="Zlikwidowana przez policjantów plantacja konopi indyjskich" class="ceraBox" rel="gallery"><img src="/dokumenty/zalaczniki/178/mini/178-167413_m.jpg" alt="" /></a>
        </div>
        <figcaption>Zlikwidowana przez policjantów plantacja konopi indyjskich </figcaption>
      </figure>
    </li>
        <li class="clear"></li>        
        <li class="">
      <figure>
        <div>
          <a href="/dokumenty/zalaczniki/178/178-167416.jpg" title="Zlikwidowana przez policjantów plantacja konopi indyjskich" class="ceraBox" rel="gallery"><img src="/dokumenty/zalaczniki/178/mini/178-167416_m.jpg" alt="" /></a>
        </div>
        <figcaption>Zlikwidowana przez policjantów plantacja konopi indyjskich </figcaption>
      </figure>
    </li>
                
        <li class="">
      <figure>
        <div>
          <a href="/dokumenty/zalaczniki/178/178-167417.jpg" title="Zlikwidowana przez policjantów plantacja konopi indyjskich" class="ceraBox" rel="gallery"><img src="/dokumenty/zalaczniki/178/mini/178-167417_m.jpg" alt="" /></a>
        </div>
        <figcaption>Zlikwidowana przez policjantów plantacja konopi indyjskich </figcaption>
      </figure>
    </li>
                
        <li class="">
      <figure>
        <div>
          <a href="/dokumenty/zalaczniki/178/178-167418.jpg" title="Zlikwidowana przez policjantów plantacja konopi indyjskich" class="ceraBox" rel="gallery"><img src="/dokumenty/zalaczniki/178/mini/178-167418_m.jpg" alt="" /></a>
        </div>
        <figcaption>Zlikwidowana przez policjantów plantacja konopi indyjskich </figcaption>
      </figure>
    </li>
        <li class="clear"></li>        
        <li class="">
      <figure>
        <div>
          <a href="/dokumenty/zalaczniki/178/178-167419.jpg" title="Zlikwidowana przez policjantów plantacja konopi indyjskich" class="ceraBox" rel="gallery"><img src="/dokumenty/zalaczniki/178/mini/178-167419_m.jpg" alt="" /></a>
        </div>
        <figcaption>Zlikwidowana przez policjantów plantacja konopi indyjskich </figcaption>
      </figure>
    </li>
                
        <li class="">
      <figure>
        <div>
          <a href="/dokumenty/zalaczniki/178/178-167420.jpg" title="Mężczyzna podejrzany o przestępstwa narkotykowe" class="ceraBox" rel="gallery"><img src="/dokumenty/zalaczniki/178/mini/178-167420_m.jpg" alt="" /></a>
        </div>
        <figcaption>Mężczyzna podejrzany o przestępstwa narkotykowe </figcaption>
      </figure>
    </li>
                
        <li class="">
      <figure>
        <div>
          <a href="/dokumenty/zalaczniki/178/178-167421.jpg" title="Mężczyzna podejrzany o przestępstwa narkotykowe" class="ceraBox" rel="gallery"><img src="/dokumenty/zalaczniki/178/mini/178-167421_m.jpg" alt="" /></a>
        </div>
        <figcaption>Mężczyzna podejrzany o przestępstwa narkotykowe </figcaption>
      </figure>
    </li>
        <li class="clear"></li>        
   </ul>
   <div class="clear"></div>
</div>
  			<div class="video-container-big">
  <div id="player1">Ładowanie odtwarzacza...</div> 
</div>
<div class="clear"></div>

<style>
  .jw-dock-image { background-size:45%; }
</style>
<script type="text/javascript" src="/script/video/jwplayer7/jwplayer.js"></script>
<script type="text/javascript">jwplayer.key="ZHjZIUKr8uWHNSezcwmgljJ4B9svWLQHzs5kpA==";</script>

<script type="text/javascript">
  <!--	
  jwplayer("player1").setup({
  	file: '/dokumenty/zalaczniki/178/178-167464.mp4',
	image: '',
	width: '100%',
	aspectratio: '16:9',
	title: '',
	description: '',
	
	skin: {
  //name: 'bekle',
		},	
	tracks: [{ 
		file: '', 
		kind: 'captions',
		default: false
		}],
	captions: {
        color: '#FFFF00',
        backgroundOpacity: 50
    },
	sharing: {
		"sites": ["facebook","twitter","email"]
	}
  });

  jwplayer("player1").addButton(
	"/script/video/jwplayer7/icons/download.svg",
  	"Download video",
	function() {
		window.location.href = jwplayer("player1").getPlaylistItem()['file'];
	},
	"download"
  )
  -->
</script>	   
  <section class="pad_y10"></section>
  <div class="clear"></div>
</article>

<aside id="opcje-strony">
  
  <div class="ocena">
	<script type="text/javascript" src="/script/mootools/rating/ratings.js"></script>
	<script type="text/javascript">
		window.addEvent('domready', function() {
			var rating = new RabidRatings({url:'/rs/ocen/83403t1,dok.html'});
		});
	</script>
	<div id="rabidRating-83403-3.3_5" class="rabidRating">
		<div class="wrapper"><span class="ratingFill" style="width:65%;"><span class="ratingStars"> </span></span></div>
		<div id="rabidRating-83403-description" class="ratingText">Ocena: 3.3/5 (4)</div>
	</div>
</div>
  
  <div class="social">
    <!-- facebook -->
    <div id="fb-root"></div>
    
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
      fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>
    
    <div class="fb-like" data-href="http://srodmiescie.policja.waw.pl/rs/aktualnosci/83403,Policjanci-zlikwidowali-plantacje-konopi-indyjskich-zabezpieczyli-narkotyki-i-za.html" data-width="120" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
    <!-- facebook. -->
    <!-- tweeter -->
    <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://srodmiescie.policja.waw.pl/rs/aktualnosci/83403,Policjanci-zlikwidowali-plantacje-konopi-indyjskich-zabezpieczyli-narkotyki-i-za.html" data-text="Policjanci zlikwidowali plantację konopi indyjskich, zabezpieczyli narkotyki i zatrzymali podejrzanych" data-via="KRP I – Śródmieście" data-lang="pl">Tweetnij</a> 
    <script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    <!-- tweeter. -->
    <!-- googole -->
    <div class="google">
      <script src="https://apis.google.com/js/platform.js" async defer>
        {lang: 'pl'}
      </script>
      <div class="g-plusone" data-size="medium" data-annotation="none"></div>
    </div>
    <!-- googole. -->
  </div>
  
  <div class="tagi"></div>
    <div class="buttony"> </div>
  
</aside>

            
      <div class="clear"></div>
    </div>
    <!--  box.  -->
    
  </div>
  <!--  content-right.  -->
  <div class="clear"></div>
  
</div>
<!--  content. -->      
      <!-- footer -->
      <footer>
        <div id="footer-top">
          <div class="footer-content">
            <!-- footmap  -->
            <div id="fsitemap">
              <h2>Mapa serwisu</h2>
              <nav id="fsitemap-map">
                              </nav>
            </div>
            <!-- footmap  .-->
          </div>
        </div>
        <div id="footer-bottom">
          <div class="footer-content">
            <ul>
              <li style="width:190px;">
                <h2>Policja online</h2>
                <ul id="social">
                  <li><a href="/rs/rss" class="rss" title="RSS">Kanał RSS</a></li>
                  <li><a href="https://www.youtube.com/user/PolicjaPL" target="_blank" class="yt">Odwiedź nas na YouTube</a></li>
                  <li><a href="https://www.facebook.com/komendastolecznapolicji" target="_blank" class="fb">Odwiedź nas na Facebook</a></li>
                  <li><a href="https://www.instagram.com/policja_ksp/" target="_blank" class="in">Odwiedź nas na Instagram</a></li>   
                  <li><a href="https://twitter.com/Policja_KSP" target="_blank" class="tw">Odwiedź nas na Twitter</a></li>
                </ul>
              </li>
              <li style="width:180px;">
                <h2>Biuletyn Informacji Publicznej</h2>
                <span class="bip"></span>
                <a href="http://bip.krp1.policja.gov.pl/" target="_blank" title="Biuletyn Informacji Publicznej">BIP KRP I – Śródmieście</a>
              </li>
              <li style="width:120px;">
                <h2>Redakcja serwisu</h2>
                <a href="http://www.policja.waw.pl/pl/wolnytekst/37476,dok.html">Kontakt z redakcją</a>
              </li>
              <li style="width:150px;">
                <h2>Nota prawna</h2>
                Chcesz wykorzystać materiał<br/>z serwisu KRP I – Śródmieście.<br/>
                <a href="http://policja.pl/pol/wolnytekst/46616,dok.html">Zapoznaj się z zasadami</a><br/>
                <a href="http://policja.pl/pol/wolnytekst/59485,dok.html">Polityka prywatności</a>
              </li>
              <li style="width:150px;">
                <h2>Inne wersje portalu</h2>
                <a href="/rs/wai">wersja kontrastowa</a><br />
              </li>
              
            </ul>
            <div class="clear"></div>
          </div>
        </div>
      </footer>
      <!-- footer .-->
     
    </div>
    
    <!-- GoToTop  -->
  	<div id="back-to-top"><a href="#page" title="Powrót na górę strony"><span></span></a></div>
  	<!-- GoToTop  .--> 
    
  </body>
</html><!-- 0.196720 / WebAdministrator (14.12.2018 12:01) //--><!-- GZIP Buffer //-->